So-net無料ブログ作成
検索選択

好きなんだ [オーディオ]

4年弱使用していた私のAV アンプが先日、故障した。
とても愛していたのに。


新たに、黒色で少し小柄なAV アンプと何日か過ごしてみたけれど、やっぱり違う。
元のAV アンプが恋しい。


私は我慢できず、新しいAV アンプに別れを告げ、元のAV アンプと同じ型の新品を購入してしまった。
やはり元のAV アンプと同じで美しい。


製造番号が23番古い。
元気があって素晴らしい。

AVC-3310_(2015_02_10)_1 DENONの白銀色に輝くAV アンプであるAVC-3310の写真。
https://farm8.staticflickr.com/7386/15868618554_5f42b3e864_o.jpg
シルバー色に輝くDENONのAV アンプ、AVC-3310。
こちらは新しくやって来た姉の写真。

my room_3 三脚に載せた測定用マイクロフォンと室内の様子を写した写真。
https://farm8.staticflickr.com/7562/16112960740_dab87f6747_o.jpg
SLIKの三脚にAV アンプに付属していた測定用マイクロフォンを載せてシステムの音響特性を測定している様子です。
実際に音楽を再生する際は音響補正はせずにPURE DIRECT モードで再生しております。


金銭的には損をしてしまいましたが、素晴らしい音響を取り戻したので満足しております。

やっぱり不満 [オーディオ]

DENONのAV アンプ、AVR-X4000ですが、やっぱり音量を控えめにすると、途端に音のリアリティーが無くなってしまいます。
低音が強いのは良いのですが、高域がシャラシャラと鳴っているだけで、楽器の実在感がありません。
繊細といえば繊細なのですが、ピアノのフォルティッシモはアウト。破裂音系は、しんなりとしてしまい、ギターもモヤッとしているように感じます。

ドンドン、シャリシャリ。
音が湿っている。

音楽を聴く楽しみが半減しております。
前のAVC-3310は音量に関わらず、Hi-Fiな感じがしたのですが、残念です。

落ち込んでおります。 [オーディオ]

諸般の事情から、只今私のAV アンプはDENONのAVR-X4000という黒色の筐体の物になりました。

先日までお世話になったAVC-3310はシルバーでした。
AVC-3310と比べると、AVR-X4000は筐体が安っぽくなり、ヒート シンクもアルミ押し出し成型の分厚くて硬くて重いものから、薄いアルミ板を蛇腹に折り曲げた物へとダウン グレードしています。
総重量も低下しています。
天板には謎のプラスチック板が載っています。

ここまでは目を瞑りましょう。

気になるのはその音色です。
あくまでプリアンプとして使用した場合の話です。

AVC-3310と比べると、AVR-X4000はとても繊細な音色になりました。
高域は細かな音が綺麗に優しく満ちております。
ですが、兎にも角にも、元気が無い。
高域に芯が無く、ドラムにスティックが当たった瞬間のパツンッというインパルス的なエッジを伴う音は全く飛び出して来ません。
あぁ、元のAVC-3310の方が良かったのに。。。。
かなり音量を上げればそこそこエッジも出て来るのですが。
そうすると今度はヴォーカルが強過ぎてうるさくなってしまいます。
おーい。ドラムスはどこへ消えたんだ?
そんなに隠れなくても良いでしょう!

AV アンプ故障の件 [オーディオ]

先日書きました、AV アンプ、DENON AVC-3310の故障の件ですが、その後の経過を書きます。
http://crater.blog.so-net.ne.jp/2013-10-06

カスタマー サーヴィス センターの方の約束通り、月曜日に担当の方から電話で連絡がありました。
昨年の修理でお世話になった方でした。

水曜日に来宅して頂く事となりまして、予定通り来て下さり、AV アンプを診て頂きましたところ、HDMI関係のICが過熱しているとの事。
また、AV アンプとディスプレイをHDMI ケーブルで接続し、サブウーファーも接続し、両方の電源が入っている時に限り、電話機から激しい雑音が聞こえる旨を伝えましたところ、HDMIが関係している可能性もあるとの事でした。

ただ、AV アンプはいわゆるリフローはんだ付けによる高密度実装のプリント基板で、鉛フリーはんだを使用しており、溶融温度はセ氏400度と高温で、ICだけの交換等はできず、基板の交換が必要になるそうです。

問題はその基板の値段。

驚きのその価格は、出張修理代込みで、何と約6,0000円なり!

あと少し足せば新品が買えてしまう値段です。

悩みましたが、支払いする事に致しました。。。。。

あぁ、目が回る。。。

AV アンプが、壊れた。 [オーディオ]

昨年はDENONのプリメインアンプ、PMA-1500SEのリレーが故障して接触不良により音が出なくなって修理してもらいましたが、今度はDENONのAV アンプ、AVC-3310のHDMI モニター出力が不具合を起こしました。



問題が起きたのは10月1日。電源スイッチを入れて数秒~数十秒でモニターが真っ暗になって何も映らなくなるようになってしまいました。
ケーブルの抜き差し、ケーブルの交換、ディスプレイの交換、接続機器を外す等してみたのですが直りませんでした。



翌日、DENONのカスタマー サーヴィス センターに電話で問い合わせたところ、先ずマイコンの初期化を試してみてくれとの事でしたので、してみました。

すると、今度はAV アンプの設定変更のモードに入れず、設定の変更ができなくなりました。

これ以上弄ると余計に状態が悪くなりそうなので、AVC-3310は全ての接続を外し、修理してもらう事にしました。
4日金曜日に出張修理を依頼しました。
月曜日に電話をくれるそうです。




ですが、前回のプリメイン アンプの不具合では、購入直後の2011年9月初めにe-メールでカスタマー サーヴィス センターに不具合について尋ねたら内容を読んでいないようなちぐはぐな返答をされ、その後修理の依頼をしたのが2011年12月7日、修理が終わって直ったのが2012年の4月2日と、非常に長い時間が掛かっているので、大変に不安です。

[この件に関する私のブログ記事]
故障した!
http://crater.blog.so-net.ne.jp/2011-12-04

オーディオ復活の日は遠い
http://crater.blog.so-net.ne.jp/2012-03-20

2度目の復活の日。
http://crater.blog.so-net.ne.jp/2012-04-02


一旦、PCからの出力用のCREATIVE USB Sound Blaster Digital Music Premium HDのRCA端子でアナログでステレオ出力してプリメイン アンプ PMA-1500SEで受けて、プリメイン アンプのPRE OUT端子から弩級アクティブ サブウーファー YAMAHA YST-SW1500へ入力してやったのですが、何と、サブウーファーから音が出ない!
調べてみると、何と、PMA-1500SEはPRE OUTとは名ばかりで、スピーカー出力を電流制限抵抗で電圧だけ出力するという端子だったのです。
メイン スピーカーを接続すると、電圧が出ず、信号が伝わらず、サブウーファーからは音も出ないのです。Ha ha ha!


現在は、他の部屋のAV システムに使っていたYAMAHAのAV アンプ、DSP-AX757をこちらの部屋のシステムに組み替えて使用していますが、昔の製品なのでHDMIが無いし、それと今回は接続等が面倒なので2.1chです。
ですが、何と、ステレオ ソースの時にサブウーファーから音が出力されません。
設定を変更すれば出るのですが、何と、リモコンが反応しません。
電池ボックスの蓋を開けてみてびっくり。
電池が大量の粉で覆われているではありませんか。
そう、電池を入れっぱなしにして、長い事リモコンは使っていなかったのです。
その電池は何と、見掛けなくなって久しいオキシライド乾電池でした。
で、電池が劣化してしまって、液漏れにより酷い事になっていました。
この粉と液は強いアルカリ性で、危険なので濡らしていないティッシュ ペーパーと綿棒で掃除しました。
ですが、リモコンは正常に機能しなくなっておりました。
結局DSP-AX757も設定ができず、2chのステレオ再生しかできません。



まあ、音楽が聴けるだけ良しと思って、修理を待ちましょう。。。




タグ:故障 アンプ